TS250 BJ.79 Fragen zum Typ

Fragen rund um die Suzuki Zweitakt-Modelle T, TS, GT, GP, RG und RGV sowie die Wankel RE 5
Benutzeravatar
Martin
Administrator
Beiträge: 3112
Registriert: Di 20. Dez 2011, 16:40
Wohnort: Gummersbach
Kontaktdaten:

Re: TS250 BJ.79 Fragen zum Typ

Beitrag von Martin »

Originaleinstellung reicht normal locker. Ist eher schon auf der sicheren Seite. Noch fetter würde ich nicht machen. Ganz sicher bist Du natürlich mit stilllegen und selbstmischen.
Auf BIlder bin ich gespannt.
Suzuki GS IG Rhein-Ruhr
http://www.suzuki-classic.de
Benutzeravatar
Martingt750
Beiträge: 7
Registriert: Mo 8. Jul 2019, 17:41
Wohnort: Berlin

Re: TS250 BJ.79 Fragen zum Typ

Beitrag von Martingt750 »

Hallo, bin jetzt erst auf diesen Beitrag gestoßen.
Deine 250er ist ein C Modell, Modelljahr 78/79. Es gab je nach Markt ein hohes oder ein niedriges Schutzblech vorn.
Die Suzuki Ölpumpen sind in der Regel sehr zuverlässig, ich würde mit Standardeinstellung weiter fahren.
Gruss aus Berlin,
Martin

www.wasserbüffelclub.de
Martin Krause -Berlin-
Mitglied im Vorstand, Registrar und GT750 Typreferent im Suzuki Wasserbüffelclub -WBC-
Torty64
Beiträge: 7
Registriert: Do 12. Sep 2019, 15:34

Re: TS250 BJ.79 Fragen zum Typ

Beitrag von Torty64 »

Hallo an die Gemeinde,
ich bin heute auf die Seite gestoßen, weil ich mal auf eure geschätzte Hilfe hoffe. Ich habe wohl das exakt gleiche Modell wie der Threaderöffner,
habe das Bike tatsächlich gegen einen kleinen Gefallen geschenkt bekommen. Der Zustand war nach entfernen der gefühlt 3 Liter Ballistol erstaunlich gut, habe die Felgen aufpoliert, den Rest sauber gemacht, Vergaser eingestellt, Ansaugtrakt gereinigt, den ausgeschlagenen Ruckdämpfer erneuert, sowie den fehlenden linken Seitendeckel (in den USA bestellt) montiert, dann war das Bike wieder komplett. Laufen tut sie prima, es macht auch wirklich höllisch Spaß, das Ding zu fahren. Aber nun zum Thema. Nachdem ich bei mir nur über die Felder geheizt bin, habe ich mir gestern ein Kurzzeitkennzeichen geholt und wollte heute über den TÜV fahren. Das Teil hatte keine Papiere mehr, also Vollabnahme (300 Schleifen :shock: ).
Technisch hatte der (wirklich) nette Beamte nichts auszusetzen, er bemängelte lediglich das fehlende Katzenauge (doch, tatsächlich!) und meinte, das das die Maschine wohl eher nicht in Deutschland zugelassen war, sondern eher in England gefahren sei. Meinte aber, das mit den Papieren kriegt erschon hin. Jetzt das negative. Ich hatte bisher keine Erfahrung mit 6 V Lichtmaschinen und dachte, das es nicht so hell ist, ist schon klar. Bei der Prüfung stellte sich aber heraus, das wenn man die Blinker anmacht und dann das Licht einschaltet, die Blinker wieder ausgehen. Das ist natürlich TÜV relevant! Jetzt zu meiner Eingangsfrage: Hat einer eine Idee, wo ich da den Hebel ansetzen soll? Ich tippe ja auf einen Masseschluss, den konnte ich heute aber in der Kürze der Zeit leider nicht finden. Ich danke euch für ein paar gute Ratschläge! Kleine Ergänzung nach einigen Prüfarbeiten: Offensichtlich wird die Batterie nicht mit Spannung durch die Lichtmaschine versorgt, beim Messen an der Batterie und laufendem Motor bleib die Spannung der Batterie unverändert bei 6,12 Volt :?
Zuletzt geändert von Torty64 am Fr 31. Jul 2020, 07:54, insgesamt 2-mal geändert.
Torty64
Beiträge: 7
Registriert: Do 12. Sep 2019, 15:34

Re: TS250 BJ.79 Fragen zum Typ

Beitrag von Torty64 »

Hier mal ein Bild meiner Suzi:
IMG_3927.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Antworten