Kaltstartprobleme GS850 Mikuni VM26ss

Fragen speziell zum Motor inkl. Vergaser, Auspuff und Elektrik
SimonGS
Beiträge: 22
Registriert: Mi 18. Nov 2020, 12:26

Kaltstartprobleme GS850 Mikuni VM26ss

Beitrag von SimonGS »

Moin Zusammen,

ich bin mal wieder auf die alten Hasen mit Erfahrung angewiesen!
Das Thema Kaltstart ist bei meiner Suzi ein sehr leidiges Thema...
Kurz zur Schilderung des Problems.

Sobald der Motor wirklich kalt ist und die Außentemperatur dementsprechend auch, habe ich riesige Probleme. (z.B. heute morgen, 10 Grad)

Starte das Motorrad per E-Starter mit gezogenem Joke. - Alles in Ordnung, Motorrad springt gut an, läuft und dreht etwas höher. Sobald ich jetzt aber Gas geben möchte "säuft sie ab" bzw. geht sie aus. Wenn ich 5 Minuten warte, Joke wieder rein drücke und dann normal Gas gebe nimmt sie auch schlecht Gas an. Erst wenn sie wirklich warm ist, nimmt sie auch das Gas gut an.

- Ist die GS850G Baujahr 1980

Hat jemand von euch das Problem schon einmal gehabt oder kennt die Lösung?
Gruß Simon
Benutzeravatar
icebird1961
Beiträge: 761
Registriert: Fr 12. Feb 2016, 08:57

Re: Kaltstartprobleme GS850 Mikuni VM26ss

Beitrag von icebird1961 »

yep - ganz einfach - Deine Maschine läuft im unteren Teillast-Bereich (Pilot-Jet Bereich) zu mager -

Ursache/Abhilfe: Pilotdüsen (die Kleinen in der Schwimmerkammer/neben den Hauptdüsen) rausschrauben & reinigen/ aber nicht nur die Düsen, sondern auch die Kanäle dahinter (!) & Lufteingangsdüsen auf der Lufi-Seite/ damit sich wieder ein sauber "emulgiertes" Gemisch für die angereicherte Verbrennung im Teilleistbereich (dafür ist die Pilot-Jet zuständig) bilden kann ->
Fertisch :mrgreen:
GS 400 Black Suzi No.500, GS 550 ET (80), GS 750 D (US/1978), GR 650X (1988), Kawasaki ZR 750 Zephyr (1997), YAMAHA DT 250C (1976), YAMAHA RD 125DX (1976) :lol:
Benutzeravatar
GS750er
Beiträge: 36
Registriert: So 24. Mai 2020, 00:51

Re: Kaltstartprobleme GS850 Mikuni VM26ss

Beitrag von GS750er »

Habe meine GS750 erst im letzten Jahr gekauft und sie hat das auch.
Habe mir dann im letzten Jahr erklären lassen ich soll kein Gas geben, solange bis sie eingermaßen warmgelaufen ist.
So komme ich gut klar. Ich kann mir aber auch vorstellen, dass das zu verbessern ist.
V.G. Christoph
Motorcycling forever
Gruß aus dem Münsterland, Christoph Becker.
Newman
Beiträge: 161
Registriert: Mi 9. Sep 2020, 01:27
Wohnort: 37308

Re: Kaltstartprobleme GS850 Mikuni VM26ss

Beitrag von Newman »

GS750er hat geschrieben: So 18. Apr 2021, 10:00 .
Habe mir dann im letzten Jahr erklären lassen ich soll kein Gas geben, solange bis sie einigermaßen warmgelaufen ist.

V.G. Christoph
Sehr schön .... du lässt sie also mit Choke oder wie auch immer erstmal "warm" werden ......

Jeder Kaltstart schafft Verschleiß wie etliche tausend Kilometer Fahrt, wer sein Moped oder egal welchen Motor gern hat, der startet ihn und fährt so schnell wie möglich los .... nicht "schnell" fahren, sondern "gleich los" .... der Motor wird am schnellsten warm, wenn er zu arbeiten hat ... und das tut er im Standgas nicht.

Also NICHT Motor an und dann gemütlich in die Jacke, Helm und Handschuh ..... Klamotten an, Motor an und piano los .... Choke weg sobald die Karre auf der Straße ist ......

Jeder unnötige Meter mit Choke versaut den Schmierfilm im Brennraum .... zu viel Sprit verdünnt das Öl.
Gruß aus der Mitte (37308)

Max

www.plankenparty.de
Benutzeravatar
Frank
Beiträge: 1992
Registriert: Sa 31. Dez 2011, 12:09
Wohnort: Franken

Re: Kaltstartprobleme GS850 Mikuni VM26ss

Beitrag von Frank »

Oft sind auch die Bohrungen für den Choke in der Schwimmerkammer verstopft.
...36 Jahre auf Suzuki GS...to be continued...
... auch im GS 400 Owner`s Club
2xT 250, 2xGT 250, 4xGT 380, 7xGS 400, 2xGS 550, 3x GS 750, GS850G, GS 1000 S, X7, GS 1000 HC
Benutzeravatar
Martin
Administrator
Beiträge: 3260
Registriert: Di 20. Dez 2011, 16:40
Wohnort: Gummersbach
Kontaktdaten:

Re: Kaltstartprobleme GS850 Mikuni VM26ss

Beitrag von Martin »

ja, das ist das häufigste Problem, da sich diese Bohrungen als erstes zusetzen. In der Wartungsanleitung unter Kaltstartanreicherung zu finden.
Ich habe eine GS 850 von 1979 mit VM-Vergasern bekommen. Gleiches Problem. Nach 3 bis 4 Minuten warm laufen lassen nimmt sie ordentlich Gas an. Wenn ich dazu komme, werde ich berichten, was der Fehler war.
Grüße
Martin

Admin
Suzuki GS IG Rhein-Ruhr
http://www.suzuki-classic.de
Benutzeravatar
GS750er
Beiträge: 36
Registriert: So 24. Mai 2020, 00:51

Re: Kaltstartprobleme GS850 Mikuni VM26ss

Beitrag von GS750er »

Oft sind auch die Bohrungen für den Choke in der Schwimmerkammer verstopft.
Wo sind die denn?
Motorcycling forever
Gruß aus dem Münsterland, Christoph Becker.
Benutzeravatar
Martin
Administrator
Beiträge: 3260
Registriert: Di 20. Dez 2011, 16:40
Wohnort: Gummersbach
Kontaktdaten:

Re: Kaltstartprobleme GS850 Mikuni VM26ss

Beitrag von Martin »

schau in die Schwimmerkammer. Die Bohrung am Boden geht seitlich in die Wand der Schwimmerkammer. Etwas Sprühöl in die Öffnung in der Wand sprühen. Das sollte dann am Boden der Kammer rauskommen. Falls nicht, ist die Bohrung zu.
Grüße
Martin

Admin
Suzuki GS IG Rhein-Ruhr
http://www.suzuki-classic.de
Benutzeravatar
GS750er
Beiträge: 36
Registriert: So 24. Mai 2020, 00:51

Re: Kaltstartprobleme GS850 Mikuni VM26ss

Beitrag von GS750er »

Hi Martin, du meinst im Bild oben rechts?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Motorcycling forever
Gruß aus dem Münsterland, Christoph Becker.
Newman
Beiträge: 161
Registriert: Mi 9. Sep 2020, 01:27
Wohnort: 37308

Re: Kaltstartprobleme GS850 Mikuni VM26ss

Beitrag von Newman »

... das andere rechts :mrgreen:
Gruß aus der Mitte (37308)

Max

www.plankenparty.de
Antworten